Trzynasty Schron - Postapokalipsa i Fallout
Kwiecień 22, 2019, 18:11:03 *
Witamy, Gość. Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności: Czy wiesz że... na Trzynastym Schronie wciąż działa system ankiet. Oddaj głos w aktualnej ankiecie
 
   Strona główna   Pomoc Kalendarz Zaloguj się Rejestracja  
Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: NVSE  (Przeczytany 6820 razy)
Kretson
Kapral
*
Wiadomości: 28



« : Grudzień 29, 2010, 12:57:48 »

Natrafiłem na taki oto problem:

Ściągam NVSE: http://nvse.silverlock.org/

Instaluję, robię wszystko według instrukcji, a NVSE nadal nie działa.

Wie ktoś w czym może być problem?

PS Czy ci idioci z  Cenzura cenegi znowu grzebali w naszej wersji?

Zapisane



http://www.dobroni.pl - portal historii ożywionej
Aurelinus
Moderator
*
Wiadomości: 581



WWW
« Odpowiedz #1 : Grudzień 29, 2010, 14:57:25 »

Najprawdopodobniej musisz wyrzucić plik Fallout_lang.esp = brak wersji polskiej. Nie to nie Cenega jest idiotą w tym przypadku, ale twórcy tego badziewia pod nazwą "Script Extender".

PS. Jak masz pirata, to raczej zapomnij o NVSE.
Zapisane
Shael
St. plutonowy
*
Wiadomości: 137



« Odpowiedz #2 : Grudzień 29, 2010, 15:32:38 »

Właśnie dlatego kupiłem wersję z zagranicy Smiley ,do czego Ci potrzebne NVSE?
Zapisane
Kretson
Kapral
*
Wiadomości: 28



« Odpowiedz #3 : Styczeń 02, 2011, 19:03:37 »

Już załatwiłem. Wystarczyło włączyć "Wczytaj pliki" w launcherze.

Ps. potrzebne było do Real Time Setlera (mam oryginał)
Zapisane



http://www.dobroni.pl - portal historii ożywionej
Strony: [1]   Do góry
  Drukuj  
 
Skocz do:  

Kanał RSS Trzynastego Schronu Trzynasty Schron na Twitterze Trzynasty Schron na Facebooku Trzynasty Schron na Tumblr Trzynasty Schron na Instagramie Postapokalipsa bez ograniczeń! Radia Trzynastego Schronu na TubaFM Trzynasty Schron na YouTube
Działa na MySQL Działa na PHP Powered by SMF 1.1.21 | SMF © 2006-2011, Simple Machines Prawidłowy XHTML 1.0! Prawidłowy CSS!